ST1100 Kühlwasserprobleme

  • Hallo Gemeinde,


    ursprüngliches Problem:

    Meine Dicke verlor Kühlwasser. Stelle gefunden, der Temperatursensor im Thermostatgehäuse war undicht, es tropfte aus dem Anschluss. Nun war der so festgegammelt, dass beim Versuch ihn im Vorfeld schon mit WD40, Bremseinreiniger, etc. zum Aufgeben zu überreden kein Erfolg zu vermelden war. Nachdem er raus war war die Stelle aber mit neuem Sensor/Dichtung mehr dicht zu bekommen. Es zeigt sich, die Dichtung war mit dem Gehäuse festgegammelt und hat beim Lösen ein Stück aus dem Gehäuse mitgerissen. Also zu meinem Dealer/freundlichen, neues Thermostatgehäuse her, habs den freundlich auch gleich machen lassen, hat natürlich gleich das ganze Gehäuse mit Thermostat getauscht. Leider hat er das alte gleich entsorgt


    Und jetzt gehen die Probleme los. Nun tropft sie nicht mehr vorne sonder pullert das Kühlwasser über den Ausgleichsbehälter raus.


    Also erst hier gelesen. Kkönnte am Schlauch liegen der zum Ausgleichsbehälter geht und dieser alt und gerissen ist, dass der Kühlerkreis Luft zieht wenn er abkühlt, also Wasser raus wenn warm, Luft rein wenn kalt. Also habe ich den Schlauch geprüft, das gequetschte Stück am Thermostatgehäuse gekürzt weil eingerissen und neu angeschlossen. Ergebnis: keine Besserung.


    Dann geprüft und festgestellt, dass die Dichtung an dem Verschlussdeckel sehr porös ist und bröckelt. Also hab ich einen neuen Verschluss bestellt. Problem bleibt noch bestehen. Sobald die Maschine warm wird steigt der Pegel im Ausgleichsbehälter bis zum überlaufen.


    Als nächstes das Thermostat selbst im Verdacht gehabt. Beim Ausbau tatsächlich festgestellt, dass das alte klemmt/extrem schwergängig war. Also neues Thermostat bestellt und eingebaut. Ergebnis: keine Besserung.


    Also hatte ich nochmal den Verschluss im Verdacht. Im Thermostatgehäuse, wo die Dichtung vom Verschluss aufliegt tatsächlich eine kaum merkbare Kerbe, das Aluminium hat dort korrodiert und war wohl zu viel für die Dichtung. Habe dann mit meinem freundlichen nochmal gesprochen, er hatte auch noch ein weiteres Gehäuse im Fundus. Habe die Dicke wieder zerlegt und nur den Teil mit dem Einstutzen ausgetauscht. Dabei hat natürlich der kleine Bypass-Schlau einen abbekommen und musste an der gerissenen Stelle am Thermostat gekürzt werden damit er wieder dicht ist. Ergebnis: keine Besserung.


    Das Ergebnis bisher. Wenn ich sie im Stand nach Handbuch warm laufen lassen um dann den Wasserstand über den Einfüllstützen zu kontrolllieren, wenn sie wieder erkaltet ist, kommt hinten nichts im Ausgleichbehälter an, sieht soweit alles gut aus. Steige ich aber auf die Dicke und fahre dauert es nicht lange, der Temperaturzeiger geht in den roten bereich und wenn ich dann kontrolliere ist der Ausgleichsbehälter schon wieder deutlich voller. Meist schaffe ich so ca. 30km bis der Bottich voll ist.


    Schmeiße ich den Motor an, ohne den Verschluss auf dem Einfüllstützen zu schrauben sehe ich auch, dass Kühlwasser gefördert wird. Ich würde also die Kühlwasserpumpe ausschließen wollen.


    Wenn ich mit dem Gartenschlauch die Schläuche zu den Zylindern oder dem Kühler spüle funktioniert auch das wunderbar, also auch keine Verstopfung. Im Öl ist kein Wasser, im Wasser kein Öl, also würde ich auch Dichtungen am Motor ausschließen wollen


    Ab hier bin ich jetzt mit meinem Rat aber auch am Ende. Bei der Suche erhalte ich keine weiteren ergänzenden Treffer. Hat von euch noch jemand eine Idee woran es liegen könnte? Ich komme zwar jetzt nicht mehr dazu noch groß weiter zu schrauben da es am Samstag mit der Holden in der Dose in den Urlaub geht. Aber ich brauche Idee um meine Gedanken zu beruhigen.


    Sollte also noch jemand einen Idee haben, immer her damit.


    Danke schon Mal für die Tips und Ratschläge.

    Grüße aus Berlin,


    Andreas


    Bike hard, die old.

  • Hallo Andreas,

    da ist wohl die Kopfdichtung beleidigt, Co Test duchführen lassen.

    Gruß Günter


    Hallo Günter,

    helf mir mal auf die Sprünge damit ich es nachvollziehen kann.

    - Mopped lief bis zum Austausch des Thermostatgehäuses ohne Problem bzgl. Wasserhaushalt, hätte ich das dann nicht schon vorher bemerken müssen? Außerdem sind die Kopfdichtungen, ja Zylinderkopf und nicht Ventildeckel, beide erst vor kurzem erneuert worden und es traten seither noch keine Probleme auf.

    - Müsste nicht auch Wasser im Öl und evtl. Schlagsahne am Ventildeckel/Öleinfüllkappe zu sehen sein? Nichts der beiden ist bei mir aktuell visuell erkennbar.

    Grüße aus Berlin,


    Andreas


    Bike hard, die old.

  • Hallo Andreas,

    wie Du schreibst ist der Kühler-Deckel Neu der Schlauch zum Ausgleichs-Behälter ist ganz. Also bleibt Neuer Kühlwasser-Deckel falsch,defeckt, Kühlwasserschlauch zum Ausgleichs-Behälter defeckt,undicht. Nochmals überprüfen wenn keine Aufälligkeit erkennbar Co Test vom Kühlwasser durchführen lassen.

    Gruß Günter

  • "Das Ergebnis bisher. Wenn ich sie im Stand nach Handbuch warm laufen lassen um dann den Wasserstand über den Einfüllstützen zu kontrolllieren, wenn sie wieder erkaltet ist, kommt hinten nichts im Ausgleichbehälter an, sieht soweit alles gut aus. "


    solange bis der Lüfter anspringt ?

    Gruß Uwe ;-)



    1974 "S 50"
    1977 "TS 150"
    1981 "TS 250" bis 1986
    Pause
    1996 "ST 1100"

  • solange bis der Lüfter anspringt ?

    Ja, bis der Lüfter anspringt. Danach lasse ich sie immer abkühlen bis die Nadel des Temperatursensors nicht mehr zuckt bevor ich den Verschluss öffne und kontrolliere.

    Grüße aus Berlin,


    Andreas


    Bike hard, die old.

  • Bin nun aus dem Urlaub zurück.


    Der von Günther gemachte Vorschlag eines CO Test hat leider kein ganz eindeutiges Ergebnis gezeigt.


    Nach Rücksprache mit meiner Werkstatt liegt der Verdacht nahe, dass es die Zylinderkopfdichtung links ist. Die ist kürzlich erst getauscht worden da sie über den Winter dort Undichtigkeit gezeigt hatte. Wie er aber heute sagte hat er damit keine Original Honda über seine Bezugsmöglichkeit bekommen und eine andere ei gesetzt. Ich habe heute mit Forums-Sponsor-Oliver gesprochen, es gibt wohl doch noch original Honda. Mitte September habe ich jetzt leider erst Termin um die Dichtung wechseln zu lassen. Ich werde berichten.

    Grüße aus Berlin,


    Andreas


    Bike hard, die old.

  • Zwischenstand:

    Es ist die Zylinderkopfdichtung gewesen. Beim Ausbau war die Stelle deutlich erkennbar an der die alte Kopfdichtung durchgeschossen ist. Eine neu Dichtung von Olli aus dem Shop ist schon drin. Der Kopf wieder drauf, zum Feierabend fehlten dann noch die Nockenwellen, der Ventildeckel, der Kühler und die Tupperware. Ich hoffe, dass es dann alles dicht ist.


    Da ich nur am Wochenende Schrauben kann muss ich schweren Herzens noch bis nächstes warten um hoffentlich endlich mit der Dicken wieder auf Reise gehen zu können.


    Interessantes nebenbei:

    Gleichzeitig nebenan auf den Bühnen ein 96er ST1100 mit über 230tkm welche gerade eine neue LiMa bekommt und eine 80er GL1000


    20200926_090009.jpg

    20200926_131204.jpg

    Grüße aus Berlin,


    Andreas


    Bike hard, die old.