Meine ST 1300 startet nicht mehr

  • Alle möglichen infrage kommenden Schalter, einschließlich Zündschloss sind überprüft worden und waren ok. Da ich kein Schrauber bin wird Olli mir sicher den Namen verraten wie das ausgetauschte Teil unterhalb vom Zündschloss heißt. Vielen Dank an PAKO für den den heißenTipp. Ich glaube das mit diesem Hinweis dem Monteur viel Sucharbeit erspart bleibt!

    Es waren bis jetzt 6 Pans die diesen Fehler hatten ,und es war immer der Masse Sammler . Nach der Reparatur war alles wieder paletti .

    Gruß von der Nordsee


    Der Schrauber Pako

  • Es gab ja auch schon mal Probleme mit dem Massekontakt unter dem Tank.

    Das Teil unter dem Zündschloss ist die eigentliche Kontaktplatte welche den Stromfluss frei gibt wenn man den Schlüssel dreht, grob beschrieben.

    Die Bezeichnung "Zündverteiler" ist irreführend. Sowas sah ich zuletzt bei meinem VW T2 ;-)

  • Ich denke mal nicht, dass die Massekontakte unterm Tank im Vorbau unterm Lenker gehen.

    Kleuser schrieb das das Licht nach Abzug des Schlüssel an blieb.


    Ich hatte das Problem: Motor startete, nach einschalten der Beleuchtung brach alles zusammen und die Beleuchtung erlosch nicht.

    Wie Pako schrieb: Massesammler! Einfach akzeptieren und prüfen/machen.

    Der Erfolg wird ihm Recht geben!

    Viel Erfolg! Kein Hexenwerk!

  • nein, kein Hexenwerk
    Aber wenn du die Kabelschuhe und Stecker von Korrosion befreit hast, besorge dir eine Tube "Batteriepolfett" und schmiere die Bauteile großzügig damit ein.
    Danach alles wieder zusammensetzen - das Fett minimiert/verhindert zukünftig die Korrosion.
    Das Fett bildet einen Schutzfilm und verhindert, das Wasser an die Metallbauteile (Stecker) kommt
    Wichtig ist, den Spritzwasserschutz später wieder korrekt zu montieren, so das eine Feuchtigkeitsaufnahme möglichst verhindert wird.
    Immer wenn du mal Steckverbindungen in der Hand hast, kannst du das mit dem Polfett gerne wiederholen.


    klick auf das Motorrad und schau in meinen Bilderblog


    Gruß Dieter
    4 Räder bewegen den Körper, 2 Räder bewegen die Seele

  • ööhm, Batteriepolfett ist in der Regel nicht leitend. Und sollte erst nach der Montage drüber geschmiert werden.

  • Dieter, du bist lange genug hier um zu wissen, dass Bakterienpolfett Blödsinn ist. Wurde oft genug drüber gefachsimpelt.

    Gruß, Hannes

    Der Weg sei das Ziel;
    Das Ziel ist im Weg;
    Weg mit dem Ziel!

  • natürlich ist es nicht leitend - was in dem Fall auch irrelevant ist
    Dort wo die Stecker zusammengeschoben werden, liegt Metall auf Metall (wie vorher auch)
    Der Rest ist allerdings versiegelt - meine Steckverbinder sind alle mit Polfett eingesetzt und ich komme seit 6 Jahren perfekt und ohne Korrosion/Oxidation damit klar.
    Wenn ich dabei betrachte, wie die Stecker beim Kauf ausgesehen haben, gruselt es mich jetzt noch.
    Auch wenn es einige hier als "Blödsinn" betrachten, so kann ich aus meiner praktischen Erfahrung sprechen und diese ist durchweg positiv.

    bei Polfett denken ja viele an die sauren Elektrolytdämpfe, die den Batteriepol oxidieren lassen - das ist bei den Steckverbindern/Kabelschuhen natürlich Quatsch, weil dort idR. keine Elektrolytdämpfe von Batterien hinkommen - ABER:
    Hier geht es um reine Feuchtigkeit und Sauerstoff - Sauerstoff ist das Oxidationsmittel, Wasser das Elektrolyt (ganz viel anders als bei der Batterie ist es also nicht)
    Ohne Elektrolyt (Wasser) keine Oxidation - wohl ein Grund, warum die KFZ-Hersteller zunehmend auf SuperSeal-Stecker zurückgreifen....


    Polfett ist harz und säurefrei (gut, andere säurefreie Fette (oder Silikonfette) gehen auch, aber Polfett ist "zäher")
    Oxidation hat etwas mit Luft zu tun (sagt der Name ja schon) - mit dem Polfett erreiche ich sowohl einen "Luft- als auch einen Wasserabschluss"

    keine Luft/Wasser = keine Oxidation

    ihr könnt darüber fachsimpeln soviel ihr wollt - Polfett hilft !

    PS: übrigens, wenn man mal googlet ist dies das einzige Forum, was eine Abneigung gegen "Polfett als Korrosionsschutz" hat.... alle anderen kommen wunderbest damit klar... und eigentlich wollte ich mit euch damit nicht schon wieder diskutieren - es hilft eh nix...


    klick auf das Motorrad und schau in meinen Bilderblog


    Gruß Dieter
    4 Räder bewegen den Körper, 2 Räder bewegen die Seele

  • ihr könnt darüber fachsimpeln soviel ihr wollt - Polfett hilft !

    Grundsätzlich gebe ich dir fast recht... :lol:


    Aber Polfett ist leider nicht Polfett, da kochen Hersteller durchaus ein eigenes Süppchen


    Es gibt ein elektrisch wohl nicht leitendes Polfett z.B. https://asset.conrad.com/media…tterie-pol-fett-100-g.pdf das nach Herstellung der elektrischen Verbindung aufgetragen wird. Leider ist die Beständigkeit gegen Kunststoff nur "gut" d.h. es geht halt mal so


    Dann gibt es aber auch elektrisch leitfähiges Polfett z.B. http://hanseline.de/pdf/info-Polfett.pdf - und das möchte man ja in einem mehrfach Stecker nicht unbedingt haben.


    Wer sich jetzt also auf die Suche macht und ein elektrisch nicht leitfähiges Polfett mit sehr guter Beständigkeit gegenüber Kunststoff findet, kann das für diesen Zwecke verwenden.


    Wer da nicht fündig wird sollte einen Materialneutralen Schutz wählen, der elektrisch nicht leitfähig ist, dafür aber auch ein größeres Loch in die Haushaltskasse reißt. z.B. http://www.farnell.com/datasheets/3160793.pdf


    Eine Tube langt bei mir für 3-4 Motorräder und ALLE relevanten Stecker also auch Regler/Gleichrichte, Steuergeräte, Sensoren usw. tut auch im Mähroboter einen hervorragend Dienst....


    Vielleicht fehlt in anderen Foren halt auch mal ein Blick in Datenblätter... oder das notwendige KnowHow ???

    Wenn Freiheit überhaupt etwas bedeutet, dann vor allem das Recht, anderen Leuten das zu sagen, was sie nicht hören wollen.