Meine St1100 Geht einfach aus

  • Moin Moin

    Ich habe ein komischen Phänomen, meine St1100 geht dann und wann mal auf der Autobahn einfach aus, rollt weiter es geht keine rote Lampe an. denn muss ich die Zündung einmal aus machen wenn ich sie wieder an machen gibt es eine Fehlzündung und sie fährt weiter. Das kommt nicht immer vor. Oder wenn ich sie über 200 KMH fahre. Kann es an dem Neigungssensor liegen? Hat jemand eine Ahnung was es sein kann? Sonst läuft sie Super. Auch 350 Kilometer Tagestouren ohne Probleme.

    Gruß Hansi

  • tausch die Membran im Benzinhahn

    lies Dich mal durchs Forum, das Problem hatten schon viele - ich auch...

    denkt daran, bei dem Wetter kein Bier im Auto zu vergessen GOO
    Es grüßt der Waldschrat

  • war am Anfang bei mir genau so, bei Vollgasfahrten ging sie einfach aus und sprang hinterher wieder an.

    Ich fahre seit ca. 15 Jahren ohne Benzinhahn.

    Liebe Grüße aus dem schönen Ruhrgebiet
    Markus

  • Moin Moin

    Das klingt nach einer schnellen einfachen lösung. Bei synchronisieren hatte ich den Benzinhahn auch umgangen. Ist ja eigentlich auch über.

    Danke für den Rat.


    Gruß Hansi

  • Und? Hilfts?

    denkt daran, bei dem Wetter kein Bier im Auto zu vergessen GOO
    Es grüßt der Waldschrat

  • Moin

    Späte Antwort.

    Es ist besser geworden, aber auf der A1 Bremen zwischen Uphusen und Hemelingen geht sie immer nach der ersten Schilderbrücke aus. Außer ich fahre mit 90 km/h hinter einem LKW hinterher. Dann bleibt sie dort an. Auf dem Rückweg in Hemelingen Grade drauf auf der A1 geht sie auf der gleichen höhe aus. Auf der A27 kurz vor Bremen Nord ist auch so ein Verkehrsleit System und die leuchtende Schilderbrücke und sie geht auch dort aus. Ich denke es geht eine gewisse Strahlung von den Dingern aus. Auch wenn das etwas Paranoid klingt.

  • Ich würde hier noch den Benzinfilter tauschen. Möglicherweise lässt er nur noch wenig durch. Das reicht dann für die Schleichfahrt hinter dem LKW, aber nicht mehr, wenn mehr Leistung abgefragt wird. Den Neigungssensor zu tauschen, ist vielleicht auch eine Idee. Nach Deiner Schilderung geht der Motor aber bei klarer Geradeausfahrt (Autobahn) aus. Da würde ich nicht zuerst an dieses Teil denken oder gibt es ähnliche Erfahrungen?


    Gruß Ralf

  • Hansi, ist bei deinem Moped per Zufall eine Alarmanlage verbaut?

    Da könnte ich mir vorstellen, dass bei den Schilderbrücken eine Funkfernübertragung stattfindet und die Alarmanlage, bzw. dessen Funkempfänger irritiert.

    Nur so als möglicher Gedanke.

    Lieber Kurven ohne Ende, als eine Ende ohne Kurven😇

  • Die Zündung arbeitet nach dem "wasted spark"-Prinzip. Einen Funken gibt's in jedem OT, nicht nur in dem, in dem er gebraucht wird. Die Fehlzündung ist also ganz normal. Das ein Funke in den Auspuff auf einem Zylinder, der vorher, vorm Arbeitstakt, noch keinen erhalten hat und deshalb nun unverbranntes Gemisch ausstößt.


    Deine Symptome deuten auf mangelhafte Benzinversorgung hin. Mögliche Ursachen wären diese Unterdruckmembran, die Tankentlüftung, zugesetzte Filter und Leitungen, evtl. und unwahrscheinlich auch ein zu niedriges Schwimmerniveau.


    Erklär bitte nochmal, was du mit "es geht keine rotes Licht an" meinst. Warum sollte denn irgendwas aufleuchten? Der Motor zündet zwar nichts mehr, aber er dreht, hat also Öldruck, und die Lichtmaschine lädt.

  • .... aber auf der A1 Bremen zwischen Uphusen und Hemelingen geht sie immer nach der ersten Schilderbrücke aus. Außer ich fahre mit 90 km/h hinter einem LKW hinterher. ....

    Bevor man sich darüber Gedanken macht, solltest du das bitte noch mal überprüfen, ob tatschlich jedesmal an der Schilderbrücke die Maschine ausgeht

    Wenn Freiheit überhaupt etwas bedeutet, dann vor allem das Recht, anderen Leuten das zu sagen, was sie nicht hören wollen.