Beiträge von hondapan

    Die 11er hat 4 Halterungen, 2 rechts/links vorne, seitlich am Lenkkopf, 2 am Rahmen unter der Sitzbank. Passend für den org. HONDA Pan European Tankrucksack, für die 11er.

    Das gibt es für die 13er nicht. denn hier sind ja die Möglichkeiten nicht so eingeschränkt, als an der 11er. Magnet oder Halterung welche um den Tankdeckel aufgeschraubt werden. Um dann verschiedenste Größen von Tankrucksäcken, zu befestigen.

    Die Feder, an meiner 11er war Blau und das war orginal so. Somit ist "die Vermutung" falsch. Und man muss hier nichts rein Interpretieren, was es nicht gibt.

    Dieses Wissen ist ja nicht entscheident, ob das Federbein hinüber ist oder nicht.

    Und wenn das Federbein so alt, wie die PAN ist, ist das Ding ~30 Jahre alt.

    Dann 1x neu. Oder weiter miiiimmiiiimmmiii -%-:lol:

    Und wenn man/n mal die SuFu benutzen würde. Hätte man versch. Informationen schon.

    Tschuldigung, war eine 11 Jahre zurückliegende Fehlinformation -%-


    Mal Grundsätzlich, ich habe, sowohl im Kfz wie auch Motorrad Bereich (fHH) top Werkstätten.

    Somit muss ICH nicht ALLES hinterfragen. Wenn diese Leute es für Nötig halten, das auszutauschen bzw. reparieren, dann ich das sooo.

    Und ich bezahle und es ist GUT. Und kann weiterhin fahren :lol:

    Hättest Du die SuFu gefragt, müsste ich das hier, nicht nochmals schreiben.

    Bei KM Stand 101tkm, hab ich den Zahnriemen tauschen lassen. Und da dann vorne eh alles weg ist , hab ich gebeten das die Kupplung kontrolliert wird.

    es wurden 2 Kupplungsreibscheiben gew.- 22201-MA7-000. Und warum und wieso, ist mit wurscht, weil ich mich dann um wichtigere Sachen kümmern kann ;-)GOO

    Und zum ÖL - es ging nicht darum Öl zu mischen - sondern der eventl. Wechsel von Mineralöl auf vollsyntetisches ÖL.

    Das hatte meiner 11er auch nicht gefallen, bei ca. 55tkm , in Slowenien, im Urlaub, Beim anfahren, machte die Kupplung Krawall/Geräusche, als wenn es jeden Moment den Motor zerreißt. Motor kalt, gestartet, angefahren...dann Krawall :mrgreen:

    Vor dem Urlaub hatte ich noch einen Ölwechsel machen lassen. In einer freien Moppetwerkstatt. Der war der Meinung, er müsse vollsyn.Öl reinkippen.

    Also nochmals Öl +Filter wechseln, mit Mineralöl. Kein teilsyn , kein vollsyn. Und das Problem war weg und trat nie mehr auf.

    Bei meiner 11er, war die Kupplung, bei ca 100tkm , top in Ordnung, der fHH hatte 1 Stahlscheibe gew. und das war es.

    Man sollte nicht versch. Ölsorten rein kippen. Das mag die Kupplung, der 11er überhaupt nicht. Und ob es ein vollsyntetisches sein muss 0))((0

    Nicht immer- hilft auch viel - ein Gutes Mineralöl, tut auch seinen Dienst.

    Ist auch über die SuFu nachzulesen :lol:

    Bei der 11er....................Temperaturanzeige ist halt sehr stark, von der Außentemperatur abhängig.

    Um die 0° bewegt sich die Anzeige nur minimal, kommt gerade über das weiße "Fenster" hinaus.

    Hauptsache der Lüfter schaltet, sich so ca. bei 13Uhr Stellung ein. Alles andere ist zu vernachlässigen.

    Ist in diesem Forum, bereits mehrfach nachzulesen.

    Das ist vermutlich, größtenteils, dem Gewöhnungsefekt/Unterschied von der PC 800 geschuldet.

    Die PC800 ist wegen der wesentlich niedrigeren Sitzhöhe und trotz der ~280kg, Einfacher zubewegen, händeln, als die 11er.

    Die Seitenneigung, auf den Seitenständer, ist bei der PC800 wesentlich größer,

    Das ist schon eine Umstellung.

    Durch dem Umstand, dass mein Zündschloss getauscht wurde. Gleichschließung war mir nicht wichtig. Und ich 2 neue und codierte Schlüssel bekam. Hatte ich beide, 1 für das Zündschloss und 1 für die Koffer/Tankdeckel, zusammen, an einem Ring.

    Es passiert nun öfters, z.B an einer roten Ampel stand und den Motor, mit dem Killschalter ausmachte und die Pan dann nicht mehr ansprang. Wiederwillig nach mehrmaligen Aus/Ein. Erst hatte ich den Killschalter in Verdacht. Aber den benutzte ich nicht mehr, um den Motor AUS zu machen. Es war auch eine zeitlang nix, bis es wieder mal auftrat.

    Das Theater hörte erst auf, als ich die Schlüssel trennte. Und den 2ten Schlüssel für Koffer/Tankdeckel, ins TC legte.

    Irgendwie funkte ab und an, der 2te Schlüssel dazwischen -%-

    Eventuell 2 Transponder im Bereich des Zündschlosses/Wegfahrsperre ???

    Für mein , nicht fachmännische Verständnis, hinsichtlich zum Zündschoß.

    Ging ich damals davon aus, dass nicht das Schloss und die Schliesfähigkeit das Problem war. Sondern eher die Hubmechnik, der Ver/Entriegelung.

    Und zur Gleichschließung, welche mit egal war. Liegt nun seitdem der Schlüssel, für Koffer und Tankdeckel, im TC.

    Wenn jemand die Rubrik "Grölecke" nicht versteht, obwohl ER hier schon länger hier anwesend ist, Dem ist nicht zu helfen.

    Und er muss es ja auch nicht lesen -%-


    Und................. Bitte nix ändern GOO es ist Gut, so wie es ist. Ein Forum für ALLES. Auch wenns hauptsächlich um die PAN geht , aber auch um deren Friends :lol:

    2014 - exakt das selbige Problem, mechanische Sperre ging nicht mehr auf. Beide Schlüssel..

    3 Stunden lang versucht zu öffnen, auch mit Balistol gespült - war alles nix.

    Mit ADAC zum fHH - die Gleichschließung war mit egal. Neues Zündschloß + 2 neue Schlüssel - knappe 515.-€