Beiträge von Pipus

    Nee, da hast du Recht, aber Rückenmuskeln trainieren ermöglicht es dir schmerzfrei auf dem Hobel zu sitzen. Ich glaube dass das aktives Sitzen heißt ... Also Knieschluss mit dem Tank und aus der Lümmelhaltung raus. Nicht du hälst dich am Mopped fest sondern du hälst den Lenker unter Kontrolle. Vielleicht haben da kleinere Biker ein Problemchen mehr, weil die Arme zu kurz werden aber dann könnte man sich auch fragen ob das wohl das zu mir passende Mopped ist. Ist bei einer Dose mit Sitz- und Lenkradverstellung universeller aber solche Gimmiks haben wir ja nicht.

    Schade aber auch. Gerne drin geschmökert und die Zeit vertüddelt. Aber das ist auch wohl dem Zeitgeist geschuldet (die Sache mit dem DoppelWumms). Die Konversation via Forum ist sehr zeitaufwändig weil ein großer Pflegeaufwand. Parallel laufen aber auch Instagram und Facebook, in denen man sich austauscht und die sind da weitaus angenehmer zu händeln. Die haben zwar dann nicht so eine komfortabele Archivierung mit Suchfunktion wie ein Forum aber sind eben schmalere Kost.

    So ist das - "alle Jahre wieder, kommt das Ollikind..." Herzlichen Glückwunsch und einen schönen Tag heute. So wie die "Herrgottbescheißerle" keine Fleischspeise sind, kommt der Geburtstag an Weihnachten auch eher als Mogelpackung daher - jedenfall solange man Kind ist. ;-)


    ,~~~, :birth ,~~~,

    Ja Robert, haben ist besser als brauchen, aber wenn ich sehe, wo im Normalbetrieb die Wassertemperatur so rumdümpelt, diese aber doch einen gewissen Zusammenhang mit der Öltemperatur hat, mach ich mir da keine Sorgen. Dann doch lieber Tankanzeige. ;-)

    Das hört sich nach Verunreinigung an. Zieh mal den Steckkontakt ab - dann sollte die Anzeige nicht mehr glimmen. Wenn doch, hast du einen Feinschluss innerhalb der Verdrahtung. Wenn aber aus ist, sollte der Steckkontakt gereinigt werden und wenn das nix hilft, könnte der Schalter selbst im Innern dieses verursachen.

    Martin, wie kommst du auf "thermisches Problem" durch Motorwärme? Wenn es der Stecker am Startrelais sein sollte (viel Last und dadurch Erwärmung) hat das nix mit Abgas oder Motorwärme zu tun. Ist es die Batterie, die wegen Inkontinenz oder fehlender Ladung nicht lange durchhält, ebenso wenig. Lassen wir Pete erst mal messen und berichten.

    Keine Chance. Da die Schalter nicht gekapselt sind, wird es immer einen Anflug von Pfliepfen haben und die müssen halt irgendwann entfernt werden. In einem Reinraum sollte das nicht passieren, aber welche Straße ist schon "nicht nur sauber sondern rein"?