Beiträge von helmutk

    Bei meiner heurigen Urlaubsahrt in die französischen Alpen führte mich die Route durch die "schöne Schweiz". Leider habe ich - jetzt 10 Wochen später - einen netten Brief von der eidgenössischen Rennleitung erhalten. 65 kmh abzüglich 5 kmh Messtoeranz ergibt 60 kmh im Ortsgebiet. D.h. ein Bussebescheid von 120 SFr oder € 108.:shock::evil:
    Nach Auskunft vom Rechtsexperten gibt es leider seit 2017 ein Abkommen zwischen Österreich und der Schweiz - und natürlich auch mit der BRD - dass Strafen im jeweiligen Heimatland verfolgt werden.
    Also werde ich innerhalb von 30 Tagen zahlen .......
    Mich verwundert nur die Höhe der Busse. 10 kmh in Österreich kosten je nach Bundesland 30 bis 40 Euro.
    Übrigens der Blitzer steht an der südlichen Stadtausfahrt von Bern Richtung Thun, nach dem Rosengarten. Also aufpassen....


    Gruss
    Helmut vom Traunsee

    Hallo Paner!
    Heute am frühen Nachmittag - so zwischen 14:00 und 14:15 - kamen mir vom Jaufenpass Richtung Meran einmal eine schwarze St 1300 und einmal eine rote St 1100 bei vollem Sonnenschein und angenehmen 14 Grad talwärts entgegen.
    War das jemand aus unserer Gemeinde?
    Gruss
    Helmut vom Traunsee

    Hallo Walfisch!


    Hast du eigentlich schon den Neigungswinkelsensor mit seinem Relais untersucht? ich hatte bei meinem Gespann manchmal auf der Autobahn auf schnurgerader Strecke genau die selben Symptome. Motor geht aus, Zündung aus geschaltet, wieder eingeschaltet und der Motor lässt sich einwandfrei starten. Es war definitiv der Neigungswinkelsensor mit dem angeschlossenen Relais. Durch die feinen Stöße auf der Autobahn fängt der Sensor zu spinnen an und öffnet angeschlossene Relais. D.h., die Stromzufuhr wird unterbrochen.
    Ich habe dann kurzerhand am Relais die Hauptkontakte überbrückt, Kabel gelb/schwarz und schwarz, und die Mühle lief anstandslos. Der Sensor sitzt unter der Lenkerverkleidung, das Relais daneben. Links oder rechts kann ich auswendig ohne nach zu sehen nicht mehr sagen.
    Vielleicht hilft dir das, einen Versuch ist es auf jeden Fall wert.


    Gruß Helmut vom Traunsee

    Hallo Manfred!


    Also nach deiner Schilderung bin ich der Meinung, dass in deiner Schaltung 2 Fehler sein können: Unter Umständen hast du eine Led verpolt angeschlossen, bzw. es fehlt auch eine Masseverbindung. :shock::shock:


    Ich würde zur Kontrolle nochmals den polrichtigen Anschluss deiner LED`s überprüfen.


    Vielleicht hilft das weiter.


    Gruß
    Helmut vom Traunsee

    Was ein Trumm, während des Rollentransports ok, aber dann :shock:. Haste an einer Dofele gehabt, gell ;-) ?


    Hallo Olli!
    Auf die Deauville habe ich den Träger nur zum Fotografieren gelegt. Ansonsten erfüllte das Trumm gute Dienste bei Urlaubsreisen mit der Pan. 0))((0. Und wieder zu Hause kam der orischinole TC-Träger drauf: 4 x M8 Schrauben = 5 MinutenGOO.


    Gruss Helmut vom Traunsee

    Hallo!
    Habe in jungen Jahren einige dieser in den Bildern ersichtlichen Träger gebaut.
    War ideal für großes Gepäck (Rolle, Zelt und dgl.)
    Dieter: Meinst du etwa so einen Träger?


    Gruß
    Helmut vom Traunsee

    Dateien

    • pantr1.jpg

      (179,22 kB, 42 Mal heruntergeladen, zuletzt: )
    • pantr2.jpg

      (71,31 kB, 34 Mal heruntergeladen, zuletzt: )
    • pantr3.jpg

      (65,75 kB, 32 Mal heruntergeladen, zuletzt: )

    Hallo Wolle!
    Schöne Bilder aus meiner Heimat! Hätte fast wieder gepasst, dass wir uns unterwegs getroffen hätten. Ich war am Freitag zum Skilaufen am Hochkönig (Dienten)GOO.
    Und du bist auch in meinem Wohnort vorbeigekommen, in Altmünster am Traunsee:(, schade .........
    Nichts desto trotz, man sieht sich irgendwann wieder einmal!


    Lg
    Helmut vom Traunsee