Öldruckanzeige glimmt.

  • Moin Gemeinde, gerade zur Frühschicht gefahren und beim Ankunft ist mir aufgefallen das mein Öldruckanzeige glimmt. Wenn ich die Zündung anmache leuchtet er ganz normal und direkt beim Start geht er dann aus, aber glimmt halt ganz leicht. Hat einer das schonmal gehabt und wenn ja, woran lag es?

  • Das hört sich nach Verunreinigung an. Zieh mal den Steckkontakt ab - dann sollte die Anzeige nicht mehr glimmen. Wenn doch, hast du einen Feinschluss innerhalb der Verdrahtung. Wenn aber aus ist, sollte der Steckkontakt gereinigt werden und wenn das nix hilft, könnte der Schalter selbst im Innern dieses verursachen.

    Gruß, Hannes

    Der Weg sei das Ziel;
    Das Ziel ist im Weg;
    Weg mit dem Ziel!

  • Zumindest ist mal die Wahrscheinlichkeit, dass es tatsächlich ein Problem mit dem Öldruck gibt, eher gering bis null.

  • An der 1100er kommt man ja an sich auch super mit einer Sandwich-Platte zwischen Ölfilter und Flansch dran, um zum Beispiel Öltemperatur und Öldruck mit Zusatzanzeigen abgreifen zu können. Öltemperatur ist eigentlich immer "Nice to Know".

  • Ja Robert, haben ist besser als brauchen, aber wenn ich sehe, wo im Normalbetrieb die Wassertemperatur so rumdümpelt, diese aber doch einen gewissen Zusammenhang mit der Öltemperatur hat, mach ich mir da keine Sorgen. Dann doch lieber Tankanzeige. ;-)

    Gruß, Hannes

    Der Weg sei das Ziel;
    Das Ziel ist im Weg;
    Weg mit dem Ziel!

  • Sagen wir so: Meine Erfahrung stammt aus dem PKW-Bereich in der Sache. Bei meinem Suzuki Swift Sport mit dem 1.6er Motor und 125ps hing das Öl auch mit einem Wärmetauscher, wie bei der Honda, am Wasser. Wassertemperatur mit 90-95°C war ok. Trotzdem hatte das Öl, bei um die 0°C Außentemperatur, 120°C auf der Autobahn bei geschmeidigem Fahren mit 120-130km/h (ca. 4000rpm). Aluölwanne mit ähnlichem Fassungsvermögen wie die Pan und ohne Unterbodenverkleidung sollte mehr kühlen, möchte man meinen.

    Darum würde ich jetzt nicht 1:1 von Wasser auf Öl schließen, wobei die Wasseranzeige an der Pan ja auch eher ein Schätzeisen ist. Eher eine Soda-Anzeige, weil sie so da ist, wenn man so will.

    Mit dem Swift ging es dann so weit, dass ich nach 4 Runden Lausitzring im Sommer keinen Öldruck mehr im Leerlauf hatte, da war das 5W-30 an seiner Grenze. Die Konsequenz daraus war ein zusätzlicher Ölkühler und Thermostat. Mit 9 Reihen war der auch nicht sonderlich groß, aber die Temperatur ging dann nie mehr signifikant über 100°C.


    Das 10W-40, was ich jetzt drin habe in der Pan, hält natürlich etwas mehr aus und auf die Rennstrecke will ich mit dem Haufen sicher auch nicht. Sollte also auch ohne zusätzlichen Kühler gehen. :lol:


    Das mit dem "Alle fahren ohne zusätzlichen Kühler" kommt sicher auch dem ein oder anderen in den Kopf. Aber vermutlich hat auch noch keiner wirklich die Öltemperatur gemessen. Normal hat man ja auch keine Probleme damit, aber was ist schon normal. -%-

  • ... wobei die Wasseranzeige an der Pan ja auch eher ein Schätzeisen ist.

    Mir genügt die. Und mir genügt auch, was sie anzeigt. Zeiger über den linken Strich hinaus: Motor warm. (Ja, er kann dann immer noch kalte Füße haben.) Zeiger nähert sich der Mitte: Gleich schaltet sich der Lüfter hinzu, aber die Temperatur ist noch lange nicht problematisch. (Bei laufendem Lüfter schalte ich den Motor nach Möglichkeit nicht ab.)


    Was will man denn mehr? Ja, da ist nirgendwo ein Skalenwert zu finden, aber braucht man den? Wusstest du eigentlich, dass bei modernen Autos die Anzeigen aufgehübscht sind und elektronisch geregelt stets bolzgenau in der Mitte stehen, sobald sich die Wassertemperatur wo auch immer im Toleranzfenster befindet? Dagegen ist das Pan-Schätzeisen doch schon fast ein Präzisionsinstrument.


    Bin übrigens mal sehr gespannt, ob deine ST mit dem neuen Thermostat irgendwas anderes anzeigt als vorher. Bitte berichte, wenn das Ding mal wieder auf der Straße ist.

  • Noch was: Was ist denn an 120°C Öltemperatur auszusetzen? Das ist immerhin Öl, kein Wasser. Und damit es Öl bleibt, ist es sogar notwendig, dass seine Temperatur regelmäßig über 100°C hinaus steigt, damit es aufgenommenes Wasser (aus den Blow-by-Gasen) wieder auskochen kann. VW hat bei den luftgekühlten Boxern die Parole ausgegeben "120°C + Außentemperatur". Dass so 'n 34PS-Käfer im Sommer mit geschmeidigen 150°C Öltemperatur über die Bahn kullert, war also lt. Hersteller völlig normal.

  • Die Maschine bin ich testweise schon 40km gefahren (-%-) , die Wassertemperatur ging laut der Anzeige bei herbstlichem Wetter höher als im Sommer bei 30°C. War es vorher maximal bis zu dem schlanken Strich gekommen geht sie jetzt ca. 5mm weiter.


    Über die Anzeigen im Auto brauchen wir nicht weiter diskutieren. Selbst der Drehzahl Zeiger, sofern vorhanden, wird elektronisch geglättet, damit der nicht so viel zappelt. Auf die Wasseranzeige schaut doch heute auch keiner mehr. An meinem kia ist die irgendwo im Menü versteckt und der mazda meiner Frau hat nur eine blaue Lampe, die ausgeht wenn das Wasser 60°C erreicht hat.


    Öl muss wenigstens 80°C erreichen, damit irgendwelche Kondensate abdampfen können. Öl bei 120°C akzeptiere ich persönlich nur bei durchgehender Vollbelastung eines Motors. Da muss ich mir bei meiner Luft-Öl-gekühlten Triumph schon etwas Mühe geben, um auf 120°C zu kommen. Der normale Temperaturbereich für ein warmes Motoröl liegt zwischen 80-120°C laut den Angaben der Ölhersteller. In dem Bereich bewegt man sich als Normalverbraucher auch meistens bei halbwegs moderner Technik.


    Was VW sagt ist mir schlicht weg schnuppe. Laut dem Verein ist ein Ölverbrauch von 1l/1000km auch im Normbereich. Ja klar, wenn das Öl 150°C hat, dann pfeift das ja nur so durch die Ventilführungen und Kolbenringe. Und bei einem luftgekühlten Heckmotor ohne nennenswerte Leistung aus Kriegszeiten und schlechter Luftzuführung ist es auch nicht schwer 150°C zu erreichen, wenn der Motor bei 100kmh am Limit läuft.


    150°C ist, genauso wie die Angabe vom zulässigen Ölverbrauch, die Angabe eines Konzerns, damit der Kunde fern jeder Garantie oder Kulanz abgewimmelt werden kann.:roll:



    Aber wir schweifen ab. Meine Erfahrung zum Thema fehlendem Öldruck war ein völlig überhitztes Motoröl, nach dem Abkühlen war alles ok.

    In 98% der Fälle ist es aber ein defekter Öldruckschalter, wenn die Lampe angeht obwohl genug Öl im Motor ist. 1% defekte Pumpe und 1% für mangelnden Service. Da verstopft das Sieb der Saugleitung der Pumpe auch gerne mal. (Meiner Erfahrung aus dem Werkstattalltag nach).

  • Meine Herren, erstmal vielen Dank für eure Kommentare. Woran es jetzt liegt oder besser gelegen hat ist mir unklar. Das "Problem" hat sich von ganz alleine gelöst, Lampe Glimmer nicht mehr. Ich vermute das irgendwie regenwasser für kriechstrome gesorgt hat. Morgen habe ich Frei und werde mal ein paar Steckerverbindungen überprüfen.

  • VW hat bei den luftgekühlten Boxern die Parole ausgegeben "120°C + Außentemperatur".

    Habe dem mal nachrecherchiert und finde keinen Beleg. Normal sind wohl eher 100°C + Außentemperatur, aber auch das nur Hören-Sagen aus Foren und kein offizielles Statement von VW.

    Sorry!